Автор Тема: пропадает индикация на КУПе  (Прочитано 3280 раз)

Оффлайн аметист

  • Новичок
  • *
  • Сообщений: 3
    • Просмотр профиля
пропадает индикация на КУПе
« : Мая 12, 2011, 11:02:49 pm »
может кто сталкивался пропадает индикация на КУПе. на заправке установлено 3 КУПа, 1 колонка однопостовая, и одна 2х постовая, питание общее от одного бесперебойника на 450 ВА, связь "токовая петля" проложена отдельно от питания, на компе топаз азс. даже при пропавшей индикации на КУПе заданная доза устанавливается без проблем на погасшем КУПе, а другие работают без проблем. Индикация пропадает то на одном то на другом примерно раз в 2 недели.
еще пару месяцев назад начались были проблемы с бесперебойником начал выключаться и пищать как будто КЗ в цепи, хотя КЗ нету т.к. бесперебойник выключил/включил все работает минимум неделю без сбоев.
Думаю на след неделе вскрыть однопостовой посмотреть че внутри может не так

Оффлайн Занин Н

  • Administrator
  • Hero Member
  • *****
  • Сообщений: 522
    • Просмотр профиля
Re: пропадает индикация на КУПе
« Ответ #1 : Мая 13, 2011, 11:55:05 am »
Здравствуйте.
Проподание индикации может быть связано с помехами от пускателей насосов. Как вариант устранения рекомендуется повесить демпферную цепочку (последовательно резистор 10 кОм и кондесатор 0,1 мкФ) параллельно катушке пускателя.

Оффлайн аметист

  • Новичок
  • *
  • Сообщений: 3
    • Просмотр профиля
Re: пропадает индикация на КУПе
« Ответ #2 : Мая 14, 2011, 10:22:05 pm »
спасибо попробую, схема несложная))